Links nicht anklickbar!


 
Reply to this topicStart new topicStart Poll





One-Hit-Wonder
******

Gruppe: 4FANS-Mitglieder
Mitglied seit: 06. Jul 2009
Beiträge: 782
23. Apr 2012, 15:13
Link · · · · Zitat
Hi ihr!,
folgendes: Nachdem ich bestimmt eine Stunde lang mit diesem blöden latest Pictures Script gekämpft habe, gibt es nun ein anderes Problem.. Und zwar kann man auf den Unterseiten die jeweils ersten beiden links nicht anklicken. Ab dem 3. geht es dann.. Hat jemand ne Idee woran das liegen könnte?

ICH BIN EIN BEISPIEL !


Lg Steffi

EDIT: Hat sich erleeeedigt! Gott sei dank! applaus.gif

Bearbeitet von Stefanie am 23. Apr 2012, 15:54


--------------------
user posted image
You went on a murderous rampage. It happens.

HIMYM.4FANS.NET <- Best german HIMYM Fansite :)
THE-VAMPIREDIARIES.DE <- Best german VD Fansite :)
MILEYHQ.NET <- Best german MILEY Fansite :)
LOVETH-MUSIC.COM <- Best german TH Fansite :)





Clubsänger/in
****

Gruppe: 4FANS-Mitglieder
Mitglied seit: 04. Oct 2009
Beiträge: 384
09. Dec 2013, 09:16
Link · · · · Zitat
Also ich habe das Problem auch schon seit Tagen.
Im Content oder auch ab und zu in der Sidebar lassen sich keine Links mehr anklicken.

Ich habe schon versucht alles zu ändern oder so aber ich habe das Problem nur auf ein paar Seiten und bei den anderen geht es ohne Problem, hat jemand eine Lösung?


--------------------





4FANS-Team
*********

Gruppe: 4FANS-Admins
Mitglied seit: 10. Oct 2004
Beiträge: 9392
09. Dec 2013, 15:15
Link · · · · Zitat
Meinst du es liegt an deinem PC/Browser oder an der Seite (Codefehler)? Weil du schreibst dass es manchmal nicht geht? gruebel.gif
Wenn es immer so sein soll, dann hast du ein Codefehler. Es kann z.B. ein DIV drüber liegen so dass sich nichts mehr anklicken lässt.





Clubsänger/in
****

Gruppe: 4FANS-Mitglieder
Mitglied seit: 04. Oct 2009
Beiträge: 384
10. Dec 2013, 09:40
Link · · · · Zitat
QUOTE (Dennis @ 09. Dec 2013, 15:15)
Meinst du es liegt an deinem PC/Browser oder an der Seite (Codefehler)? Weil du schreibst dass es manchmal nicht geht? gruebel.gif
Wenn es immer so sein soll, dann hast du ein Codefehler. Es kann z.B. ein DIV drüber liegen so dass sich nichts mehr anklicken lässt.

Also mit dem Manchmal geht es meine ich so:
Ich habe das Theme auch auf anderen Seiten von mir z.B. http://evalongoria-hq.com/ hier, da kann ich alles anklicken und dann habe ich das gleiche Theme hier: http://ashlee-simpson.4fans.net/ und da geht es wieder nicht.?????

Mit dem Div, hab ich auch schon geschaut und ich habe auch alles noch mal gelöscht gehabt aber es geht immer noch nicht!


--------------------



Thema wird von 0 Benutzer(n) gelesen (0 Mitglieder, 0 Gäste und 0 Anonyme Benutzer)
 


Reply to this topic Start new topicStart Poll