Hilfe bei "WoltLab-Burning Board Lite 2"


Reply to this topicStart new topicStart Poll





Mega Star
*********

Gruppe: 4FANS-Mitglieder
Mitglied seit: 12. Feb 2006
Beiträge: 5796
28. May 2011, 13:33
Link · · · · Zitat
Das Update vom WBBli2.0.x auf 2.1 sollte eigentlich über die automatische Update-Funktion gehen gruebel.gif


--------------------





Nationaler Star
*******

Gruppe: 4FANS-Mitglieder
Mitglied seit: 19. Feb 2009
Beiträge: 2303
28. May 2011, 18:04
Link · · · · Zitat
QUOTE (imagine @ 28. May 2011, 13:33)
Das Update vom WBBli2.0.x auf 2.1 sollte eigentlich über die automatische Update-Funktion gehen gruebel.gif

Hö? Wo finde ich diese Option denn? Ich habe unter "System", "Automatisches Update" gefunden, aber da werden nur verfügbare Plugin-Updates angezeigt help.gif

Edit: Problem gelöst. Man muss noch http://update.woltlab.com/tempest/ zu den Servern hinzufügen smile.gif

Bearbeitet von Sidney am 28. May 2011, 18:35





Nationaler Star
*******

Gruppe: 4FANS-Mitglieder
Mitglied seit: 19. Feb 2009
Beiträge: 2303
29. May 2011, 11:28
Link · · · · Zitat
Konnte die Version jetzt aktualisieren, aber wenn ich Plug-Ins installieren will, erscheint immer diese Fehlermeldung:

Screenshot

Bearbeitet von Sidney am 29. May 2011, 11:29



Thema wird von 0 Benutzer(n) gelesen (0 Mitglieder, 0 Gäste und 0 Anonyme Benutzer)
 


Seiten: (2) 1 [2] 
Reply to this topic Start new topicStart Poll